WebWork Magazin - Webseiten erstellen lassen, Online Medien, html

Webhoster, Webhosting Provider und Domain registrieren

Home | Registrieren | Einloggen | Suchen | Aktuelles | GSL-Webservice | Suleitec Webhosting
Reparatur-Forum | Elektro forum | Ersatzteilshop Haushalt und Elektronik



Im Homepage und Webhosting-Forum --- Netzteil ok, trotzdem kein Saft auf der Kiste (Einsteckreihenfolge?)!!!

Hardware, Grafikkarte, Prozessor, Lüfter, Festplatte, SSD, Netzteil, Speicher, Flash, USB, Sata, Betriebssystem, Windows 8, Windows 10, Mac, MAC OS, Linux, Debian, Ubunto, Suse, Zip, Outlook, Firefox, Thunderbird und sonstige Software

Forum » Computer & Co - Hardware und Software » Netzteil ok, trotzdem kein Saft auf... - 22 Juni 2018 Antworten
im Forum für Webhosting Homepage gefunden:
Netzteil ok, trotzdem kein Saft auf der Kiste (Einsteckreihenfolge?)!!!
Al Blank
Quasselstrippe
Threadstarter




Beiträge: 378

Hallo an alle,

kennt jemand das Phänomen, dass man eine Reihenfolge einhalten muß beim:

1.) Stromeinstecken
2.) Hinten am Computer einschalten
3.) Vorne einschalten

Dachte zuerst an meinem alten Computer ist das Netzteil defekt (hab mir dann auch gleich mal ein neues bestellt) nachdem sich beim Drücken des vorderen Powerknopfes nichts tat, aber denkste...

Ein Bekannter erzählte mir das die Reihenfolge des Einschaltens/Einsteckens der Kabel und Knöpfe (nach einem Umbau der Anlage) eine Rolle spielt (was ich dann sogar irgendwie hinbekommen habe, jetzt nicht mehr!).

Wie immer auch, ich habe wieder mal umgebaut und die Kiste macht keinen MUCKS!!

Und das N E R V T !!!

Bevor ich den Krempel jetzt aus dem Fenster schmeiße wollte ich halt nochmal nachfragen ob mir da jemand helfen kann.....


Völlig entnervte Grüße,

Al Blank

P.S.: Bitte gebt mir nicht den Tipp das die Steckdose vielleicht kaputt sei, sonst muß ich Ihn wohl persönlich aufsuchen ;)

Diese Nachricht wurde geändert von: Al Blank
  Profil   Editieren   Zitieren
Marcus
Forenheld




Beiträge: 885

Vielleicht ist die Steckdose kaputt?

Aber im Ernst: Kennen tu ich das net, hab auch ehrlich gesagt nie drauf geachtet. Ich steck zuerst die normalen Kabels rein und dann die Stromkabels, schalt dann hinten und zuletzt vorne ein.

Was war das denn für ein Umbau? Hast vielleicht die kleinen Kabels für den vorderen Einknopf falsch auf die Platine gesteckt?

Gruß

Marcus (bei dem alle Steckdosen funktionieren)

  Profil   E-Mail   Editieren   Zitieren
Al Blank
Quasselstrippe
Threadstarter




Beiträge: 378

Mit Umbau mein ich noch nicht einmal innen sondern nur das Netzkabel usw. gezogen.

Es funzt jetzt aber komischerweise wieder nachdem ich alles abgesteckt habe und wieder an.

Sehr, sehr eigenartig

Thx trotzdem!

  Profil   Editieren   Zitieren
Marcus
Forenheld




Beiträge: 885

Ist vielleicht doch die böse Steckdose gewesen

  Profil   E-Mail   Editieren   Zitieren
florianparske
Pixelschubser




Beiträge: 20

Ich gebe dir den Tipp: kauf dir einfach mal ein neues Kaltgerätekabel (Steckdose <--> PC-Netzteil)
Ich hatte das auch, allerdings hatte mein Kabel einen Wackelkontakt und war zum Schluss dann ganz defekt.
Wenn man drauf geachtet hat, hat es auch ein Geräusch gemacht, wenn du das Kabel wieder unter Last so gedreht hast, dass wieder Kontakt entstand.
Hätte auch nie gedacht, dass es das simpelste ist, aber das Problem trat bei mir auch erst sporadisch auf.

Probiers aus, son Kabel kostet nicht die Welt!

Gruß
Florian

  Profil   Website   Editieren   Zitieren
Al Blank
Quasselstrippe
Threadstarter




Beiträge: 378

Da hab ich natürlich auch dran gedacht und ein neues gekauft, gleiches Problem!

Ich glaub an die Theorie der Einsteckreihenfolge (obgleich die total behämmert ist)!

  Profil   Editieren   Zitieren
 

Antworten
Forum » Computer & Co - Hardware und Software » Netzteil ok, trotzdem kein Saft auf...

Aktuelle Beiträge zur Hilfe im Forum für Homepage - Netzteil ok, trotzdem kein Saft auf der Kiste (Einsteckreihenfolge?)!!! im Forum Homepage Hosting AntwortenLetztes Posting
Wer nutzt Gutscheine?
in "Computer & Co - Hardware und Software"
11 19.06.2018 10:49 von mosemannklausgu
CD und DVD Vernichtung?
in "Computer & Co - Hardware und Software"
8 19.06.2018 08:20 von andyy
iPhone Wasserschaden
in "Computer & Co - Hardware und Software"
2 19.06.2018 08:19 von andyy
Was für Arbeitsspeicher?
in "Computer & Co - Hardware und Software"
3 17.06.2018 08:01 von Michael222
Neue Maus zum Zocken gesucht
in "Computer & Co - Hardware und Software"
5 13.06.2018 07:27 von andyy
Wo gibts gute Pc Gehäuse?
in "Computer & Co - Hardware und Software"
3 04.06.2018 00:57 von lotto
Wo kauft ihr eure Druckerpatronen?
in "Computer & Co - Hardware und Software"
3 02.06.2018 21:49 von lotto
Windows 10 gut oder schlecht?
in "Computer & Co - Hardware und Software"
14 30.05.2018 14:37 von Falcon
Welches Anti-Viren Programm benutzt ihr?
in "Computer & Co - Hardware und Software"
15 30.05.2018 14:28 von Falcon
CPU für Server kaufen
in "Computer & Co - Hardware und Software"
4 24.05.2018 16:35 von zapfchen
Infos zu 3D Figuren
in "Computer & Co - Hardware und Software"
2 24.05.2018 16:32 von zapfchen
IP Telefone für die Verwendung in einer Firma gesucht
in "Computer & Co - Hardware und Software"
3 26.04.2018 23:16 von andyy
Die beste externe Festplatte für Backups
in "Computer & Co - Hardware und Software"
3 11.04.2018 14:19 von andyy
Was haltet ihr von einem Onlineshop mit Gästebuch?
in "Computer & Co - Hardware und Software"
2 08.04.2018 21:45 von Patrick87
Habt ihr einen anderen Media Player als den normalen von Windows?
in "Computer & Co - Hardware und Software"
2 08.04.2018 21:44 von Patrick87



Besucher : 5638008    Heute : 996     Gestern : 1356     Online : 22     22.6.2018    16:45      0 Besucher in den letzten 60 Sekunden        
Nach oben